Remlicht blijft branden.

Over klussen, reparatie en onderhoud van elektra en alles wat daar bij hoort.
Gebruikersavatar
Jakkemeiner
Berichten: 4259
Lid geworden op: zo 1 mei 2005 12:54
Locatie: oudste stad van Nederland

Re: Remlicht blijft branden.

Bericht door Jakkemeiner » di 24 mei 2011 12:02

TS, al ín het achterlicht gekeken?
Toyota RAV4 CVT Executive 2010 & Eriba Touring Troll 540GT FY 2010 auto imp uit BRD, caravan imp uit LDF

Gebruikersavatar
Gumm
Berichten: 416
Lid geworden op: zo 17 aug 2008 22:31

Re: Remlicht blijft branden.

Bericht door Gumm » do 2 jun 2011 02:45

De VW dealer zie eerder dat ze niets aan de auto konden ontdekken, waarop de caravan naar een knausdealer gebracht werd.
Op de bewuste dinsdag was het slecht weer met stormachtige wind dus werd de missie uitgesteld.
Desgevraagd meldde de buurman mij dat er aan de caravan (ook) niets mankeerde en dat de Knausmonteur aangaf dat van de auto pool 9 en 13 omgewisseld waren.
Ik hoop maar dat ze er hiermee zijn....
Knaus Sudwind 450QU(1050-1500) ...Skoda Superb 1.6TDI.

Gebruikersavatar
HansHobby
Berichten: 1516
Lid geworden op: wo 23 jul 2008 08:26
Locatie: 't Kielegat
Contacteer:

Re: Remlicht blijft branden.

Bericht door HansHobby » do 2 jun 2011 08:04

Dus dan is het ook bij jou auto omgewisseld ? Omdat het zich daar ook voordeed toch ? Ik ben benieuwd nar de uitkomst. scratch.gif
Afbeelding
Subaru Forester 2.0 X Comfort(2007)Hobby 460T Prestige (1993)

Gebruikersavatar
Gumm
Berichten: 416
Lid geworden op: zo 17 aug 2008 22:31

Re: Remlicht blijft branden.

Bericht door Gumm » vr 3 jun 2011 00:34

Bij mij zelf, met een destijds nieuwe caravan en onze auto waar de kabels volgens fabriekspecificaties in de contactdoos/canbus heb ik echt geen problemen.
Dus vandaar mijn reactie: "ik hoop dat ze er daarmee zijn", want ik ben er echt niet zeker van...
Knaus Sudwind 450QU(1050-1500) ...Skoda Superb 1.6TDI.

Gebruikersavatar
HansHobby
Berichten: 1516
Lid geworden op: wo 23 jul 2008 08:26
Locatie: 't Kielegat
Contacteer:

Re: Remlicht blijft branden.

Bericht door HansHobby » vr 3 jun 2011 09:31

Ik doelde meer op jou opmerking in de openingspost...
Ik heb onze auto voor zijn caravan gezet en ook hier deed het euvel zich voor.
Dus lijkt het me dat het toch zeker dat het aan de caravan ligt.
Afbeelding
Subaru Forester 2.0 X Comfort(2007)Hobby 460T Prestige (1993)

peter s
Berichten: 2438
Lid geworden op: zo 3 okt 2010 21:32

Re: Remlicht blijft branden.

Bericht door peter s » vr 3 jun 2011 16:53

Lang zoeken kost veel (garage) geld.
Resoluut optreden: zoek de achterste doos in een van de caravanbanken, zoek/prik om de draad naar de r remlicht te vinden.

Staat daar stroom op dan is er op de weg van voor naar achter sluiting of verkeerd contact!
Knip die draad door (afisoleren) en zoek de l remlichtdraad, verbind die met de r remlichtdraad.
Altijd Nijmegen, de oudste stad van Nederland!

Gebruikersavatar
Jakkemeiner
Berichten: 4259
Lid geworden op: zo 1 mei 2005 12:54
Locatie: oudste stad van Nederland

Re: Remlicht blijft branden.

Bericht door Jakkemeiner » vr 3 jun 2011 17:56

Toyota RAV4 CVT Executive 2010 & Eriba Touring Troll 540GT FY 2010 auto imp uit BRD, caravan imp uit LDF

Dranoel
Berichten: 5
Lid geworden op: do 15 mar 2018 12:29

Re: Remlicht blijft branden.

Bericht door Dranoel » wo 21 mar 2018 17:12

Aanvankelijk aangemeld omdat ik mijzelf afgelopen maand een Kip heb aangeschaft, maar ik kom nu met als eerste bericht iets over mijn aanhanger. scratch.gif Ik heb voor de caravan de 7 polige stekkerdoos op de auto vervangen door een Multicon WeST stekkerdoos. Nog niet geprobeerd met de caravan aangehaakt, maar wel met een fietsdrager, die in elk geval de gebruikte 7 polen keurig oppakt.

Maar nu het volgende, aanhakende op dit belegen topic, waarin de uiteindelijke oplossing niet is genoteerd. Mijn aanhanger, afgelopen najaar geeft het hierna genoemde probleem. Sinds de aanschaf als keurig tweedehandsje, is dit probleem al aan de orde. Maar ik wil het nu goed hebben.

Lichtunits op aanhanger voorzien van de 21/5 W remlicht/achterlicht gloeilampjes. Zodra ik op de auto de verlichting inschakel, brandt bij de aanhanger rechtsachter de 5W gloeidraad en komt bij het intrappen van de rem de 21W gloeidraad er keurig bij. Zoals het hoort. Linksachter heeft echter beide gloeidraden brandend. Op de rem trappen geeft LA geen verschil. Knipperlichten werken zoals het hoort. Mistlicht niet gemonteerd (klusje voor later)

Ik heb alle draden nagelopen, visueel is alles correct aangesloten. (Beide remdraden vanaf de lichtunits bij elkaar en aangesloten op de rode draad van de 7 polige stekker. De achterlichten links en rechts gescheiden zoals het hoort)
Ik heb zelfs geprobeerd met een extra massadraad (bij de nogal dunne witte draad van de stekker geprikt in de kabelverbindingsdoos van de aanhanger en verbonden met het chassis). Dit heeft geen effect gehad. De duo-gloeilampjes ter controle nog even gewisseld, maar het maakt geen verschil. De polen in de lichtunits raken elkaar niet, de aardedraad maakt goed contact.

Het enige wat ik nu kan bedenken is dat er in de lichtarmatuur contact is tussen de polen van rem en achterlicht, maar in de lichtunit kan ik niets raars ontdekken. Alles vóór de lichtunits lijkt me correct aangesloten, en bij de montage van een fietsdrager met eveneens 7 polen werkt alle verlichting feilloos.

Lichtunit vervangen door een nieuwe? Of kan ik nog meer zaken checken?

Oh ja, binnenkort kom ik mij Kip showen, hoor.
Kip Grey Line Special 44EK, 2000
Saab 9-5 2.2TiD Aut. Estate, 2004

Kip, de Saab onder de caravans

Gebruikersavatar
Chris
Berichten: 8192
Lid geworden op: zo 12 feb 2012 16:48
Locatie: Hillegom

Re: Remlicht blijft branden.

Bericht door Chris » wo 21 mar 2018 17:22

RE.gif
Ik zou (voorzichtig om geen sluiting te maken) meten of er op beide polen van de lichtunit spanning staat t..o.v. de massa.
Vorig jaar op de camping iemand geholpen met een bijna gelijk probleem, daarvan bleken de 2 kontakten in de lichtunit elkaar te raken.
Was een lampje lomp ingedraaid en zo en van de kontakten verbogen en de 2 raakten elkaar dus.
Dan brand alles gewoon in die unit.
Met meten kan je weten of er op beide polen spanning staat... ja, dan zit het eerder, nee, zoek dan eens nauwkeuring in de lamphouder... of zit het lampje soms net verkeerd om... geforceerd.
( de bajonet is niet gelijk, maar met geweld na.... ja hoor..die..

Chris
Afbeelding
Volvo V70 2.5T GT6 MY 2010 met aan de haak onze Knaus Sudwind Silver Selection 500EU 2017 vol met gadgets

Vino
Berichten: 292
Lid geworden op: zo 12 sep 2010 11:01

Re: Remlicht blijft branden.

Bericht door Vino » wo 21 mar 2018 18:13

Kan het zijn dat er "valse" aarde ergens ontstaat, doordat de aarde op de auto lekt? Ik ga, indien er een andere caravan gekocht is, altijd naar mijn caravan dealer,en laat de stekker van de caravan dan doormeten, afhankelijk van het stekker systeem. Is dit systeem het zelfde? als op de auto dan kan hij ook de stekker van de auto doormeten.Zit de fout bij de Multicon-West op de caravan, dan past de caravandealer dit aan.Zit het probleem in de aansluiting van de auto, dan naar de dealer van de auto.

Met vriendelijke groet.

Dranoel
Berichten: 5
Lid geworden op: do 15 mar 2018 12:29

Re: Remlicht blijft branden.

Bericht door Dranoel » wo 21 mar 2018 22:37

lampje zit aan de 'goede kant' in de fitting. Heb alles ook wel meerdere keren los gehad en opnieuw gemonteerd. Pooltjes in armatuur raken elkaar niet. Alle ter zake doende draadjes in de verbindingsdoos ook gecheckt en opnieuw vastgezet.

Op de auto is de officiële fabrieks 13 polige stekkerdoos + kabel gemonteerd op het af fabriek reeds voorbereide aansluitpunt. Daar hangt met drie maal dikke witte draden aarde aan die goed op de carros is verbonden. Massa lekkage op de auto lijkt me dan niet erg waarschijnlijk.

Ik heb op de aanhanger doorgemeten bij ingeschakeld licht, zonder rem te bedienen. Rechts alleen spanning op het pooltje van achterlicht. Niet op pooltje rem. Links op beide pooltjes spanning.
Na de verbindingsdoos gaat er dus iets fout. Overigens dooft alles als ik de verlichting van de auto uitschakel. Dus dan brandt ook het linker remlicht niet meer, óók niet aan als ik het rempedaal bedien. Misschien is dat laatste nog wel essentiele info voor een diagnose weenie.gif. Rechts functioneert zoals het hoort.
Kip Grey Line Special 44EK, 2000
Saab 9-5 2.2TiD Aut. Estate, 2004

Kip, de Saab onder de caravans

Gebruikersavatar
Chris
Berichten: 8192
Lid geworden op: zo 12 feb 2012 16:48
Locatie: Hillegom

Re: Remlicht blijft branden.

Bericht door Chris » wo 21 mar 2018 22:51

Mijn diagnose...
Openmaken die boel, gaan meten waar er een ohmse verbinding zit tussen de doos en het achterlicht.
Een voor een de betreffende draden losmaken.. kant voor kant...
Moet iets zijn dus.
( een bekende medecaravanner heeft zo eens een lange tijd gezocht naar een soortgelijke "fantoom" sluiting in de bedrading.
Die kwam er uiteindelijk achter dat de caravanfabrikant ergens een schroef te lang had gebruikt die dwars door de verlichtingskabel heen prikte en soms sluiting maakte.... lekker zoeken dan )
Afbeelding
Volvo V70 2.5T GT6 MY 2010 met aan de haak onze Knaus Sudwind Silver Selection 500EU 2017 vol met gadgets

Dranoel
Berichten: 5
Lid geworden op: do 15 mar 2018 12:29

Re: Remlicht blijft branden.

Bericht door Dranoel » wo 21 mar 2018 23:18

Chris, bedankt voor het meedenken in elk geval. thumbup.gif
De verbindingsdoos is achteraan in het midden onder de bodem van de aanhanger gesitueerd. De draden naar de lampunit zijn vrijwel geheel in beeld en zitten keurig in hun isolatiemantel tot aan de lampbehuizing. Geen bedreigende schroeven in beeld, maar zal bij daglicht weer eens nauwkeurig inspecteren.

Over het doormeten (niet geheel mijn sterkste expertise...) Wat bedoel je precies met 'ohmse verbinding' ?
Kip Grey Line Special 44EK, 2000
Saab 9-5 2.2TiD Aut. Estate, 2004

Kip, de Saab onder de caravans

Dranoel
Berichten: 5
Lid geworden op: do 15 mar 2018 12:29

Re: Remlicht blijft branden.

Bericht door Dranoel » vr 23 mar 2018 18:02

Welnu, probleem opgelost! haphop.gif

stom.gif Soms vergeet je eerst het meest voordehandliggende te controleren. Had mij heel wat tijd in open maken, doormeten en tobben gescheeld. Ik heb zelfs een ander licht met andere bedrading geprobeerd...! Toen werd ik gek.
Ik dacht laat ik toch nog eens de stekker nog een keer controleren en dan niet alleen op de verbindingen van de draadjes, maar dit keer ook op de juiste kleur op de juiste polen.... en wat blijkt? Bruin en rood zaten in de stekker van de aanhanger omgewisseld. Had ik bij de eerste controle gewoon overheen gekeken.

Weer een les geleerd: Rustig en logisch blijven redeneren. Pas de juiste volgorde van controleren toe, voordat je zaken los gaat schroeven.

Dank voor het meedenken!
Kip Grey Line Special 44EK, 2000
Saab 9-5 2.2TiD Aut. Estate, 2004

Kip, de Saab onder de caravans

Gebruikersavatar
Jakkemeiner
Berichten: 4259
Lid geworden op: zo 1 mei 2005 12:54
Locatie: oudste stad van Nederland

Re: Remlicht blijft branden.

Bericht door Jakkemeiner » vr 23 mar 2018 18:35

Herkenbaar hoor, maak je geen zorgen.
Toyota RAV4 CVT Executive 2010 & Eriba Touring Troll 540GT FY 2010 auto imp uit BRD, caravan imp uit LDF

Dranoel
Berichten: 5
Lid geworden op: do 15 mar 2018 12:29

Re: Remlicht blijft branden.

Bericht door Dranoel » vr 23 mar 2018 18:49

Ik maak mij nog lang geen zorgen. Ik ben allang blij dat ik zelf de fout heb ontdekt. blij.gif
Kip Grey Line Special 44EK, 2000
Saab 9-5 2.2TiD Aut. Estate, 2004

Kip, de Saab onder de caravans

Gebruikersavatar
Chris
Berichten: 8192
Lid geworden op: zo 12 feb 2012 16:48
Locatie: Hillegom

Re: Remlicht blijft branden.

Bericht door Chris » vr 23 mar 2018 21:47

Dranoel schreef:Chris, bedankt voor het meedenken in elk geval. thumbup.gif

Wat bedoel je precies met 'ohmse verbinding' ?
Eigenlijk is dat een onbedoelde kortsluiting tussen 2 elektrisch geleidende delen.

Maar... gefielseteert dat je de klacht hebt opgelost... kunnen soms lekkere zoekplaatjes zijn hoor.
Afbeelding
Volvo V70 2.5T GT6 MY 2010 met aan de haak onze Knaus Sudwind Silver Selection 500EU 2017 vol met gadgets

eurotrotter
Berichten: 3701
Lid geworden op: vr 5 feb 2010 23:43
Locatie: Roosendaal

Re: Remlicht blijft branden.

Bericht door eurotrotter » vr 23 mar 2018 22:55

Dranoel schreef:Ik maak mij nog lang geen zorgen. Ik ben allang blij dat ik zelf de fout heb ontdekt. blij.gif
Het meest lullige wat ik ooit meemaakte ( voor die ander,niet voor mij mrgreen.gif ) was t volgende:


Ik stond op een parking in Duitsland pauze te maken,in de stromende regen,toen de vrachtwagen naast mij wegreed zag ik op het vak daarnaast een Fransman met een caravan combi bezig aan zijn verlichtings kabel.
Op een gegeven moment had hij m helemaal openliggen en ging achter zijn caravan staan terwijl zijn vrouw de rem en richtingaanwijzers bediende.
Teleurgesteld zag hij dat niks werkte.
Toen ik m er op wees dat hij de stekker nog niet de contactdoos ingestoken had herstelde hij vlug zijn fout en aan zijn gulle lach kon ik concluderen dat zijn noeste arbeid vruchten af geworpen had,dat hij daarbij als een verzopen kat stond naast zijn auto mocht zijn vakantiepret niet drukken.
typisch een man waarbij het glas altijd nog halfvol is.
Suzuki Grand Vitara 2.4 Exclusive met LMC münsterland 520 HTE aan de kogel.

erichendri
Berichten: 882
Lid geworden op: ma 13 jun 2011 19:51
Locatie: Utrechtse Heuvelrug
Contacteer:

Re: Remlicht blijft branden.

Bericht door erichendri » vr 23 mar 2018 23:13

Altijd simpel denken en niet moeilijk en vooraan beginnen.
Maar ja, helaas in de praktijk gebeurt het anders.
Bij mij ook af en toe.

Eric :-)
Subaru legacy lll station (2000) 2.0 (125 pk) MT5 met H/L.
En de caravan???
Die huren wij altijd.

Plaats reactie

Terug naar “Elektra”